Juste un petit mot pour vous signaler que ce blog a été mis à jour vers la dernière version de Dotclear (2.2), tourne sur un PHP 5.3 (latest) avec PHP-FPM et autres joyeusetés. Des coquilles ont donc pu se glisser ici et là, merci de me le signaler si vous voyez une erreur